Snyk Advisor /test/docker endpoint not working as expected
Incident Report for Snyk
Resolved
This incident has been resolved.
Posted Sep 10, 2021 - 17:19 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Sep 10, 2021 - 16:48 UTC
Investigating
We are currently investigating our advisor product not working as expected, https://snyk.io/advisor/docker/:image endpoint is experiencing issues and it does not display "Security Insights".
Posted Sep 10, 2021 - 15:10 UTC