Elevated errors in CLI monitor scans

Incident Report for Snyk

Resolved

This incident has been resolved.
Posted Jul 14, 2022 - 14:39 UTC

Update

We are continuing to investigate this issue.
Posted Jul 14, 2022 - 14:39 UTC

Investigating

Elevated errors in CLI monitor scans affected small portion of Snyk organizations.
Posted Jul 14, 2022 - 14:38 UTC